Scarica teleassistenza Scarica teleassistenza
 Categorie Notizie
Feed RSS
Notizie
Sep
21
Pericolosa vulnerabilità in Internet Explorer
Pubblicato da Giorgio Monticelli il 21 September 2013 02:12 PM

Microsoft ha pubblicato il security advisory 2887505 in merito ad una pericolosa vulnerabilità in "tutte le versioni supportate" di Internet Explorer, un bug potenzialmente pericoloso e il cui sfruttamento potrebbe portare all'esecuzione di codice da remoto.

La nuova falla di Internet Explorer è di tipo zero-day, ossia che è già utilizzata da cyber-criminali e malware per una serie di attacchi mirati ai sistemi che usano Internet Explorer versioni 8 e 9.

"La vulnerabilità ha origine dal modo in cui Internet Explorer accede a un oggetto in memoria che è stato cancellato o non è stato allocato in maniera adeguata, e se sfruttato con un exploit funzionante il bug può dare origine a una corruzione di memoria da cui far passare il codice (potenzialmente malevolo) da eseguire sulla macchina locale.

Consigliamo pertanto di effettuare subito gli ultimissimi aggiornamenti.


Ticket system by Phonia - P.iva 02050680442